发表回复 
 
主题评价:
  • 1 次(票) - 平均星级: 5
  • 1
  • 2
  • 3
  • 4
  • 5
问题用户可以尝试升级到 xunsearch-1.4.9-dev 开发版
2014年11月17日, 19:35
舔舌头 问题用户可以尝试升级到 xunsearch-1.4.9-dev 开发版
抱歉,很久没有顾及 xunsearch。

刚刚升级到 xapian-1.2.19,scws-1.2.3-dev 最新版本,如果使用中发现有异常的,可以尝试升级到这个最新版本。

下载地址:[url]http://www.xunsearch.com/download/xunsearch-full-dev.tar.bz2[/url]
查找这个用户的全部帖子
引用并回复
发表回复 


这个主题的帖子
问题用户可以尝试升级到 xunsearch-1.4.9-dev 开发版 - hightman - 2014年11月17日 19:35

论坛跳转:


正在浏览该主题的用户: 1 个游客